<!DOCTYPE html>
<html lang="es-CL"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.revistaoffroad.com/wp-content/uploads/2016/12/favicon-96x96.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.revistaoffroad.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.revistaoffroad.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.revistaoffroad.com/feed/atom/" />
<link rel="pingback" href="http://www.revistaoffroad.com/xmlrpc.php" />

<meta property="og:image" content="http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882609_785854118245876_9006860999415323356_n-913x600.jpg" />
<meta name="twitter:image" content="http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882609_785854118245876_9006860999415323356_n-913x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Siguen las alegrías para la delegación nacional en el Atacama Rally 2017, ya que al triunfo de Quintanilla en las motos ahora hay que sumar la victoria de Ignacio Casale (Yamaha) en los quads. El &#8216;Perro&#8217; tuvo una solida semana y hoy aseguró un triunfo que días antes ya se vislumbraba. Casale fue seguido en [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/">
<meta name="twitter:title" content="Atacama Rally: Ignacio Casale gana en los quads y quiere a otro chileno en Yamaha">
<meta name="twitter:description" content="Siguen las alegrías para la delegación nacional en el Atacama Rally 2017, ya que al triunfo de Quintanilla en las motos ahora hay que sumar la victoria de Ignacio Casale (Yamaha) en los quads. El &#8216;Perro&#8217; tuvo una solida semana y hoy aseguró un triunfo que días antes ya se vislumbraba. Casale fue seguido en [&hellip;]">


<title>Atacama Rally: Ignacio Casale gana en los quads y quiere a otro chileno en Yamaha &#8211; Revista Off Road</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Off Road &raquo; Feed" href="http://www.revistaoffroad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Off Road &raquo; Feed de comentarios" href="http://www.revistaoffroad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Off Road &raquo; Atacama Rally: Ignacio Casale gana en los quads y quiere a otro chileno en Yamaha Feed de comentarios" href="http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistaoffroad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.revistaoffroad.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.revistaoffroad.com/wp-content/themes/flex-mag/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.revistaoffroad.com/wp-content/themes/flex-mag/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.revistaoffroad.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='http://www.revistaoffroad.com/wp-content/themes/flex-mag/css/style-sports.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.revistaoffroad.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.revistaoffroad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revistaoffroad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.revistaoffroad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistaoffroad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistaoffroad.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¡Quintanilla campeón del Atacama Rally!' href='http://www.revistaoffroad.com/quintanilla-campeon-del-atacama-rally/' />
<link rel='next' title='Copa Don Piri lleva el off road a Placilla con competencias durante dos días' href='http://www.revistaoffroad.com/copa-don-piri-lleva-el-off-road-a-placilla-con-competencias-durante-dos-dias/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/" />
<link rel='shortlink' href='http://www.revistaoffroad.com/?p=24686' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistaoffroad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaoffroad.com%2Fatacama-rally-ignacio-casale-gana-en-los-quads%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistaoffroad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaoffroad.com%2Fatacama-rally-ignacio-casale-gana-en-los-quads%2F&#038;format=xml" />
<meta property="fb:app_id" content="350221651842191"/>
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f2f2; }
</style>

</head>

<body class="post-template-default single single-post postid-24686 single-format-standard custom-background">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/larevistaoffroad" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="http://@RevistaOffRoad" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/revistaoffroad/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
																													<li class="rss-soc">
						<a href="http://www.revistaoffroad.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-12581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12581"><a href="http://www.revistaoffroad.com/category/portadas/">Ediciones Digitales</a></li>
<li id="menu-item-12580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12580"><a href="http://www.revistaoffroad.com/category/mundo-automotor/">Mundo Automotor</a></li>
<li id="menu-item-12804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12804"><a href="http://www.revistaoffroad.com/category/motos/">Motos</a></li>
<li id="menu-item-12578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12578"><a href="http://www.revistaoffroad.com/category/dakar-2/">Dakar</a></li>
<li id="menu-item-12579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12579"><a href="http://www.revistaoffroad.com/category/rally-2/">Rally</a></li>
<li id="menu-item-13445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13445"><a href="http://www.revistaoffroad.com/category/competencia/">Competencias</a></li>
<li id="menu-item-12582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12582"><a href="http://www.revistaoffroad.com/category/raids-2/">Raids</a></li>
<li id="menu-item-12805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12805"><a href="http://www.revistaoffroad.com/category/jeeperos/">Jeeperos</a></li>
<li id="menu-item-22305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22305"><a href="http://www.revistaoffroad.com/category/videos/">Videos</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																										</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="http://www.revistaoffroad.com/"><img itemprop="logo" src="http://www.revistaoffroad.com/wp-content/uploads/2016/12/logo-magazine-transparente.png" alt="Revista Off Road" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">Revista Off Road</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12581"><a href="http://www.revistaoffroad.com/category/portadas/">Ediciones Digitales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12580"><a href="http://www.revistaoffroad.com/category/mundo-automotor/">Mundo Automotor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12804"><a href="http://www.revistaoffroad.com/category/motos/">Motos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12578"><a href="http://www.revistaoffroad.com/category/dakar-2/">Dakar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12579"><a href="http://www.revistaoffroad.com/category/rally-2/">Rally</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13445"><a href="http://www.revistaoffroad.com/category/competencia/">Competencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12582"><a href="http://www.revistaoffroad.com/category/raids-2/">Raids</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12805"><a href="http://www.revistaoffroad.com/category/jeeperos/">Jeeperos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22305"><a href="http://www.revistaoffroad.com/category/videos/">Videos</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.revistaoffroad.com/">
	<input type="text" name="s" id="s" value="Escribe lo que buscas" onfocus='if (this.value == "Escribe lo que buscas") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe lo que buscas"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/larevistaoffroad" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="@RevistaOffRoad" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
						<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-24686 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-rally-2 tag-top">
													<header id="post-header">
																	<a class="post-cat-link" href="http://www.revistaoffroad.com/category/noticias/"><span class="post-head-cat">Noticias</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Atacama Rally: Ignacio Casale gana en los quads y quiere a otro chileno en Yamaha</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
																							</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">Por</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.revistaoffroad.com/author/prensa/" title="Publicados por Prensa" rel="author">Prensa</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posteado el</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-08-18">18 Agosto 2017</time></span>
														<meta itemprop="dateModified" content="2017-08-18"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="913" height="960" src="http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882609_785854118245876_9006860999415323356_n.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882609_785854118245876_9006860999415323356_n.jpg 913w, http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882609_785854118245876_9006860999415323356_n-143x150.jpg 143w, http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882609_785854118245876_9006860999415323356_n-285x300.jpg 285w, http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882609_785854118245876_9006860999415323356_n-768x808.jpg 768w, http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882609_785854118245876_9006860999415323356_n-600x631.jpg 600w" sizes="(max-width: 913px) 100vw, 913px" />																								<meta itemprop="url" content="http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882609_785854118245876_9006860999415323356_n.jpg">
												<meta itemprop="width" content="913">
												<meta itemprop="height" content="960">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-24686 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-rally-2 tag-top">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/&amp;t=Atacama Rally: Ignacio Casale gana en los quads y quiere a otro chileno en Yamaha', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Atacama Rally: Ignacio Casale gana en los quads y quiere a otro chileno en Yamaha -&amp;url=http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Atacama Rally: Ignacio Casale gana en los quads y quiere a otro chileno en Yamaha http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/&amp;media=http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882609_785854118245876_9006860999415323356_n-913x600.jpg&amp;description=Atacama Rally: Ignacio Casale gana en los quads y quiere a otro chileno en Yamaha', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Atacama Rally: Ignacio Casale gana en los quads y quiere a otro chileno en Yamaha&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/#respond"><div class="social-comments comment-click-24686"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p>Siguen las alegrías para la delegación nacional en el Atacama Rally 2017, ya que al triunfo de Quintanilla en las motos ahora hay que sumar la victoria de Ignacio Casale (Yamaha) en los quads. El &#8216;Perro&#8217; tuvo una solida semana y hoy aseguró un triunfo que días antes ya se vislumbraba.</p>
<p>Casale fue seguido en la general por su amigo Kees Koolen y el peruano Alexis Hernández, a 45 minutos y una hora con 22 minutos del chileno, respectivamente.</p>
<p>Al finalizar, Casale mostró su alegría por cumplir con su objetivo y aprovechó la instancia para hacerle una recomendación a José Ignacio Cornejo, quien superó a varios pilotos oficiales en moto al llegar séptimo en la general. &#8220;Seguramente estará en un equipo oficial, ojalá sea en Yamaha Racing para que seamos compañeros&#8221;, fue el mensaje del &#8216;Perro&#8217; para el piloto iquiqueño.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://www.revistaoffroad.com/wp-content/uploads/2016/12/logo-magazine-transparente.png"/>
													<meta itemprop="url" content="http://www.revistaoffroad.com/wp-content/uploads/2016/12/logo-magazine-transparente.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Revista Off Road">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Artículos relacionados:</span><span itemprop="keywords"><a href="http://www.revistaoffroad.com/tag/top/" rel="tag">Top</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/&amp;t=Atacama Rally: Ignacio Casale gana en los quads y quiere a otro chileno en Yamaha', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Atacama Rally: Ignacio Casale gana en los quads y quiere a otro chileno en Yamaha -&amp;url=http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Atacama Rally: Ignacio Casale gana en los quads y quiere a otro chileno en Yamaha http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/&amp;media=http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882609_785854118245876_9006860999415323356_n-913x600.jpg&amp;description=Atacama Rally: Ignacio Casale gana en los quads y quiere a otro chileno en Yamaha', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Atacama Rally: Ignacio Casale gana en los quads y quiere a otro chileno en Yamaha&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.revistaoffroad.com/atacama-rally-ignacio-casale-gana-en-los-quads/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recomendados para ti</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.revistaoffroad.com/copa-don-piri-lleva-el-off-road-a-placilla-con-competencias-durante-dos-dias/" rel="bookmark" title="Copa Don Piri lleva el off road a Placilla con competencias durante dos días">
						<img width="300" height="180" src="http://www.revistaoffroad.com/wp-content/uploads/2017/08/13335590_1195064530538631_1795124795162503967_n-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.revistaoffroad.com/wp-content/uploads/2017/08/13335590_1195064530538631_1795124795162503967_n-300x180.jpg 300w, http://www.revistaoffroad.com/wp-content/uploads/2017/08/13335590_1195064530538631_1795124795162503967_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.revistaoffroad.com/wp-content/uploads/2017/08/13335590_1195064530538631_1795124795162503967_n-80x80.jpg" class="mob-img wp-post-image" alt="" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.revistaoffroad.com/copa-don-piri-lleva-el-off-road-a-placilla-con-competencias-durante-dos-dias/">Copa Don Piri lleva el off road a Placilla con competencias durante dos días</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.revistaoffroad.com/quintanilla-campeon-del-atacama-rally/" rel="bookmark" title="¡Quintanilla campeón del Atacama Rally!">
						<img width="300" height="180" src="http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882903_1848095418840216_3711747966457193246_n-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882903_1848095418840216_3711747966457193246_n-300x180.jpg 300w, http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882903_1848095418840216_3711747966457193246_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.revistaoffroad.com/wp-content/uploads/2017/08/20882903_1848095418840216_3711747966457193246_n-80x80.jpg" class="mob-img wp-post-image" alt="" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.revistaoffroad.com/quintanilla-campeon-del-atacama-rally/">¡Quintanilla campeón del Atacama Rally!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.revistaoffroad.com/atacama-rally-benavides-supera-por-dos-segundos-a-quintanilla/" rel="bookmark" title="Atacama Rally: Benavides supera por dos segundos a Quintanilla">
						<img width="300" height="180" src="http://www.revistaoffroad.com/wp-content/uploads/2017/08/PSX_20170817_205349-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.revistaoffroad.com/wp-content/uploads/2017/08/PSX_20170817_205349-300x180.jpg 300w, http://www.revistaoffroad.com/wp-content/uploads/2017/08/PSX_20170817_205349-1000x600.jpg 1000w, http://www.revistaoffroad.com/wp-content/uploads/2017/08/PSX_20170817_205349-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.revistaoffroad.com/wp-content/uploads/2017/08/PSX_20170817_205349-80x80.jpg" class="mob-img wp-post-image" alt="" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.revistaoffroad.com/atacama-rally-benavides-supera-por-dos-segundos-a-quintanilla/">Atacama Rally: Benavides supera por dos segundos a Quintanilla</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																							</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
									<div class="feat-widget-cont left relative">
									<div class="home-title-wrap left relative">
						<h3 class="side-list-title">Léela Gratis Aquí:</h3>
					</div><!--home-title-wrap-->
								<div class="feat-widget-in left relative">
									<div class="feat-widget-wrap left relative">
						<a href="http://www.revistaoffroad.com/revista-off-road-n-125-leela-gratis-aca/" rel="bookmark">
						<div class="feat-widget-img left relative">
															<img width="785" height="600" src="http://www.revistaoffroad.com/wp-content/uploads/2017/07/portada125-785x600.jpg" class="widget-img-main wp-post-image" alt="" />								<img width="450" height="270" src="http://www.revistaoffroad.com/wp-content/uploads/2017/07/portada125-450x270.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://www.revistaoffroad.com/wp-content/uploads/2017/07/portada125-450x270.jpg 450w, http://www.revistaoffroad.com/wp-content/uploads/2017/07/portada125-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />																						<div class="feat-info-wrap">
									<div class="feat-info-views">
										<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">541</span>
									</div><!--feat-info-views-->
																	</div><!--feat-info-wrap-->
																				</div><!--feat-widget-img-->
						<div class="feat-widget-text left relative">
							<span class="side-list-cat">Portadas</span>
							<h2>Revista Off Road n° 125! Léela Gratis Acá!</h2>
							<p>Revista Off Road n°125 Léela gratis pinchando la siguiente imagen: &nbsp; Comentarios Comentarios</p>
						</div><!--feat-widget-text-->
						</a>
					</div><!--feat-widget-wrap-->
								</div><!--feat-widget-in-->
			</div><!--feat-widget-cont-->
		<div id="mvp_pop_widget-4" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Lo mas leido</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>
							<a href="http://www.revistaoffroad.com/raid-en-santa-barbara-probara-ruta-del-dia-nacional-del-jeepero/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://www.revistaoffroad.com/wp-content/uploads/2017/08/18921875_10213286365459653_4937977895680196429_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://www.revistaoffroad.com/wp-content/uploads/2017/08/18921875_10213286365459653_4937977895680196429_n-300x180.jpg 300w, http://www.revistaoffroad.com/wp-content/uploads/2017/08/18921875_10213286365459653_4937977895680196429_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://www.revistaoffroad.com/wp-content/uploads/2017/08/18921875_10213286365459653_4937977895680196429_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.4K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Jeeperos</span>
								<h2>Raid de Santa Bárbara probará ruta del Día Nacional del Jeepero</h2>
								<p>Este 13 de agosto en Santa Bárbara, sector de Mañil Alto, se realizará el...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://www.revistaoffroad.com/todos-invitados-al-molina-4x4-2017/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://www.revistaoffroad.com/wp-content/uploads/2017/07/19875195_10213870302650584_1867405183187690051_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://www.revistaoffroad.com/wp-content/uploads/2017/07/19875195_10213870302650584_1867405183187690051_n-300x180.jpg 300w, http://www.revistaoffroad.com/wp-content/uploads/2017/07/19875195_10213870302650584_1867405183187690051_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://www.revistaoffroad.com/wp-content/uploads/2017/07/19875195_10213870302650584_1867405183187690051_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.3K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Competencias</span>
								<h2>Todos invitados al Molina 4&#215;4 2017</h2>
								<p>Los jeeperos de Molina, VII región, se están armando para tirar la casa por...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://www.revistaoffroad.com/maxus-presenta-su-nueva-t60-apostando-por-la-versatilidad/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://www.revistaoffroad.com/wp-content/uploads/2017/07/Exterior-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://www.revistaoffroad.com/wp-content/uploads/2017/07/Exterior-2-300x180.jpg 300w, http://www.revistaoffroad.com/wp-content/uploads/2017/07/Exterior-2-1000x600.jpg 1000w, http://www.revistaoffroad.com/wp-content/uploads/2017/07/Exterior-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://www.revistaoffroad.com/wp-content/uploads/2017/07/Exterior-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.9K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Mundo Automotor</span>
								<h2>Maxus presenta su nueva T60 apostando por la versatilidad</h2>
								<p>La marca de vehículos MAXUS, fabricada por SAIC MOTOR &#8211; el fabricante de vehículos...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://www.revistaoffroad.com/nuevo-audi-q5-llega-con-tecnologia-quattro-ultra/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://www.revistaoffroad.com/wp-content/uploads/2017/07/New-Audi-Q5-3-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://www.revistaoffroad.com/wp-content/uploads/2017/07/New-Audi-Q5-3-300x180.jpg 300w, http://www.revistaoffroad.com/wp-content/uploads/2017/07/New-Audi-Q5-3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://www.revistaoffroad.com/wp-content/uploads/2017/07/New-Audi-Q5-3-80x80.jpg" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.7K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Mundo Automotor</span>
								<h2>Nuevo Audi Q5 llega con tecnología Quattro Ultra</h2>
								<p>Con más de 1.6 millones de unidades comercializadas a nivel mundial, el Audi Q5...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://www.revistaoffroad.com/jeep-fun-race-de-la-serena-crece-en-emocion/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://www.revistaoffroad.com/wp-content/uploads/2017/07/20394549_10159155876225523_1854771084_o-e1500997469604-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://www.revistaoffroad.com/wp-content/uploads/2017/07/20394549_10159155876225523_1854771084_o-e1500997469604-300x180.jpg 300w, http://www.revistaoffroad.com/wp-content/uploads/2017/07/20394549_10159155876225523_1854771084_o-e1500997469604-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://www.revistaoffroad.com/wp-content/uploads/2017/07/20394549_10159155876225523_1854771084_o-e1500997469604-80x80.jpg" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.6K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Competencias</span>
								<h2>Jeep Fun Race de La Serena crece en emoción</h2>
								<p>La 5ta fecha del Jeep Fun Race en La Serena, el Gran Premio Fieros...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div><div id="text-15" class="side-widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.revistaoffroad.com/ads/www/delivery/...'
  * to
  *   'https://www.revistaoffroad.com/ads/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.revistaoffroad.com/ads/www/delivery/ajs.php':'http://www.revistaoffroad.com/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'>< \/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.revistaoffroad.com/ads/www/delivery/ck.php?n=a4258f1b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.revistaoffroad.com/ads/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4258f1b' border='0' alt='' /></a></noscript>
</div>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.revistaoffroad.com/nasser-al-attiyah-logra-vencer-en-renida-definicion-de-la-baja-aragon/" rel="prev">Nasser Al Attiyah logra vencer en reñida definición de la Baja Aragón</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.revistaoffroad.com/silk-way-rally-cyril-despres-campeon-por-segunda-vez-consecutiva/" rel="next">Silk Way Rally: Cyril Després campeón por segunda vez consecutiva</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://www.revistaoffroad.com/wp-content/uploads/2016/11/logorevista-1.png" alt="Revista Off Road" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Revista Off Road 4x4
Av. Zañartu 2712, Ñuñoa Santiago
Fono: 56 2 2792 1026.</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/larevistaoffroad" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="http://@RevistaOffRoad" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																	<li class="foot-soc-inst">
														<a href="https://www.instagram.com/revistaoffroad/" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li>
																																																																																					<li class="foot-soc-rss">
														<a href="http://www.revistaoffroad.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-14" class="foot-widget left relative widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30872584-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div><div id="mvp_tags_widget-4" class="foot-widget left relative mvp_tags_widget">
			<div class="tag-cloud left relative">
				<a href="http://www.revistaoffroad.com/tag/top/" class="tag-cloud-link tag-link-543 tag-link-position-1" style="font-size: 10px;">Top</a>
<a href="http://www.revistaoffroad.com/tag/competencias/" class="tag-cloud-link tag-link-205 tag-link-position-2" style="font-size: 10px;">Competencias</a>
<a href="http://www.revistaoffroad.com/tag/dakar/" class="tag-cloud-link tag-link-7 tag-link-position-3" style="font-size: 10px;">Dakar</a>
<a href="http://www.revistaoffroad.com/tag/portadas-2/" class="tag-cloud-link tag-link-15 tag-link-position-4" style="font-size: 10px;">Portadas</a>
<a href="http://www.revistaoffroad.com/tag/rally/" class="tag-cloud-link tag-link-91 tag-link-position-5" style="font-size: 10px;">Rally</a>
<a href="http://www.revistaoffroad.com/tag/revista-2/" class="tag-cloud-link tag-link-80 tag-link-position-6" style="font-size: 10px;">Revista</a>
<a href="http://www.revistaoffroad.com/tag/lanzamientos/" class="tag-cloud-link tag-link-61 tag-link-position-7" style="font-size: 10px;">Lanzamientos</a>
<a href="http://www.revistaoffroad.com/tag/motos/" class="tag-cloud-link tag-link-134 tag-link-position-8" style="font-size: 10px;">Motos</a>
<a href="http://www.revistaoffroad.com/tag/sin-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-9" style="font-size: 10px;">Off Road</a>
<a href="http://www.revistaoffroad.com/tag/rally-mobil/" class="tag-cloud-link tag-link-10 tag-link-position-10" style="font-size: 10px;">Rally Mobil</a>
<a href="http://www.revistaoffroad.com/tag/dakar-2012/" class="tag-cloud-link tag-link-34 tag-link-position-11" style="font-size: 10px;">#Dakar2012</a>
<a href="http://www.revistaoffroad.com/tag/jeeperos-2/" class="tag-cloud-link tag-link-93 tag-link-position-12" style="font-size: 10px;">Jeeperos</a>
<a href="http://www.revistaoffroad.com/tag/dakar-2017/" class="tag-cloud-link tag-link-314 tag-link-position-13" style="font-size: 10px;">#Dakar2017</a>
<a href="http://www.revistaoffroad.com/tag/noticias-2/" class="tag-cloud-link tag-link-59 tag-link-position-14" style="font-size: 10px;">Noticias</a>
<a href="http://www.revistaoffroad.com/tag/raids/" class="tag-cloud-link tag-link-9 tag-link-position-15" style="font-size: 10px;">Raids</a>
<a href="http://www.revistaoffroad.com/tag/internacional-2/" class="tag-cloud-link tag-link-90 tag-link-position-16" style="font-size: 10px;">Internacional</a>
<a href="http://www.revistaoffroad.com/tag/rally-raid/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 10px;">Rally Raid</a>
<a href="http://www.revistaoffroad.com/tag/marcas/" class="tag-cloud-link tag-link-548 tag-link-position-18" style="font-size: 10px;">Marcas</a>
<a href="http://www.revistaoffroad.com/tag/autos/" class="tag-cloud-link tag-link-139 tag-link-position-19" style="font-size: 10px;">Autos</a>
<a href="http://www.revistaoffroad.com/tag/tecnicas/" class="tag-cloud-link tag-link-71 tag-link-position-20" style="font-size: 10px;">Técnicas</a>
<a href="http://www.revistaoffroad.com/tag/eventos/" class="tag-cloud-link tag-link-8 tag-link-position-21" style="font-size: 10px;">Eventos</a>
<a href="http://www.revistaoffroad.com/tag/nacional/" class="tag-cloud-link tag-link-544 tag-link-position-22" style="font-size: 10px;">Nacional</a>
<a href="http://www.revistaoffroad.com/tag/pilotos/" class="tag-cloud-link tag-link-545 tag-link-position-23" style="font-size: 10px;">Pilotos</a>
<a href="http://www.revistaoffroad.com/tag/enduro/" class="tag-cloud-link tag-link-62 tag-link-position-24" style="font-size: 10px;">Enduro</a>
<a href="http://www.revistaoffroad.com/tag/entrevistas/" class="tag-cloud-link tag-link-133 tag-link-position-25" style="font-size: 10px;">Entrevistas</a>
<a href="http://www.revistaoffroad.com/tag/dakar-2013/" class="tag-cloud-link tag-link-50 tag-link-position-26" style="font-size: 10px;">#Dakar2013</a>
<a href="http://www.revistaoffroad.com/tag/productos/" class="tag-cloud-link tag-link-17 tag-link-position-27" style="font-size: 10px;">Productos</a>
<a href="http://www.revistaoffroad.com/tag/motocross/" class="tag-cloud-link tag-link-4 tag-link-position-28" style="font-size: 10px;">Motocross</a>
<a href="http://www.revistaoffroad.com/tag/videos/" class="tag-cloud-link tag-link-578 tag-link-position-29" style="font-size: 10px;">Videos</a>
<a href="http://www.revistaoffroad.com/tag/wrc/" class="tag-cloud-link tag-link-370 tag-link-position-30" style="font-size: 10px;">WRC</a>
<a href="http://www.revistaoffroad.com/tag/viajes/" class="tag-cloud-link tag-link-558 tag-link-position-31" style="font-size: 10px;">Viajes</a>
<a href="http://www.revistaoffroad.com/tag/campeonato-internacional-2/" class="tag-cloud-link tag-link-77 tag-link-position-32" style="font-size: 10px;">Campeonato</a>
<a href="http://www.revistaoffroad.com/tag/revistadelmes/" class="tag-cloud-link tag-link-580 tag-link-position-33" style="font-size: 10px;">Revistadelmes</a>
<a href="http://www.revistaoffroad.com/tag/rally-cross-country/" class="tag-cloud-link tag-link-592 tag-link-position-34" style="font-size: 10px;">Rally Cross Country</a>
<a href="http://www.revistaoffroad.com/tag/mtb/" class="tag-cloud-link tag-link-583 tag-link-position-35" style="font-size: 10px;">MTB</a>
<a href="http://www.revistaoffroad.com/tag/utv/" class="tag-cloud-link tag-link-437 tag-link-position-36" style="font-size: 10px;">UTV</a>
<a href="http://www.revistaoffroad.com/tag/fim/" class="tag-cloud-link tag-link-593 tag-link-position-37" style="font-size: 10px;">FIM</a>
<a href="http://www.revistaoffroad.com/tag/imagenes/" class="tag-cloud-link tag-link-337 tag-link-position-38" style="font-size: 10px;">Imágenes</a>
<a href="http://www.revistaoffroad.com/tag/chaleco-lopez/" class="tag-cloud-link tag-link-150 tag-link-position-39" style="font-size: 10px;">Chaleco López</a>
<a href="http://www.revistaoffroad.com/tag/big-trail/" class="tag-cloud-link tag-link-335 tag-link-position-40" style="font-size: 10px;">Big Trail</a>
<a href="http://www.revistaoffroad.com/tag/mountan-bike/" class="tag-cloud-link tag-link-66 tag-link-position-41" style="font-size: 10px;">Mountan Bike</a>
<a href="http://www.revistaoffroad.com/tag/baja-atacama/" class="tag-cloud-link tag-link-372 tag-link-position-42" style="font-size: 10px;">Baja Atacama</a>
<a href="http://www.revistaoffroad.com/tag/f1/" class="tag-cloud-link tag-link-586 tag-link-position-43" style="font-size: 10px;">F1</a>
<a href="http://www.revistaoffroad.com/tag/dakar2016/" class="tag-cloud-link tag-link-145 tag-link-position-44" style="font-size: 10px;">#Dakar2016</a>
<a href="http://www.revistaoffroad.com/tag/test-drive-2/" class="tag-cloud-link tag-link-76 tag-link-position-45" style="font-size: 10px;">Test Drive</a>
<a href="http://www.revistaoffroad.com/tag/atv/" class="tag-cloud-link tag-link-436 tag-link-position-46" style="font-size: 10px;">ATV</a>
<a href="http://www.revistaoffroad.com/tag/bicicletas/" class="tag-cloud-link tag-link-555 tag-link-position-47" style="font-size: 10px;">Bicicletas</a>
<a href="http://www.revistaoffroad.com/tag/2017/" class="tag-cloud-link tag-link-547 tag-link-position-48" style="font-size: 10px;">2017</a>
<a href="http://www.revistaoffroad.com/tag/2016/" class="tag-cloud-link tag-link-546 tag-link-position-49" style="font-size: 10px;">2016</a>
<a href="http://www.revistaoffroad.com/tag/equipamiento/" class="tag-cloud-link tag-link-58 tag-link-position-50" style="font-size: 10px;">Equipamiento</a>			</div>

		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-7459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7459"><a href="http://www.revistaoffroad.com/">Home</a></li>
<li id="menu-item-7453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7453"><a href="http://www.revistaoffroad.com/nosotros/">Nosotros</a></li>
<li id="menu-item-7452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7452"><a href="http://www.revistaoffroad.com/contacto/">Contacto</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2016 Revista Off Road 4x4</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">Arriba</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-24686").on("click", function(){
  	  $(".com-click-id-24686").show();
	  $(".disqus-thread-24686").show();
  	  $(".com-but-24686").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Cargando más posts...",
		finishedMsg: "Lo siento, no hay mas posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://www.revistaoffroad.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.revistaoffroad.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor verifica que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaoffroad.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.revistaoffroad.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.revistaoffroad.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.revistaoffroad.com/wp-content/themes/flex-mag/js/retina.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.revistaoffroad.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=350221651842191&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>